[Rozwiązany] Problem z aplikacją  

  RSS

Jakub S
(@jakub-s)
Oswojony
Dołączył: 4 miesiące temu
Posty: 3
26/08/2018 6:20 pm  

Witam,

Mam problem z aplikacją WAVES MaxxAudio, wersja aplikacji to 1.0.161.0, mój telefon to Lenovo K10a40, Android 6.0. Problem jest taki, że po włączeniu jakiegokolwiek trybu [Muzyka, Film, Gra] nie słychać JAKIEJKOLWIEK różnicy (naprawdę sprawdzałem z różnymi słuchawkami). Aplikacja ta jest systemowa, nie ma jej w sklepie play, nie można jej wyłączyć ani odinstalować. Proszę o pomoc, z góry dziękuję. Aplikacja: (trochę duży ten obrazek...)

Temat był modyfikowany 4 miesiące temu 8 times przez Jakub S

Minecrafter!
(@minecrafter)
Renomowany Członek
Dołączył: 5 miesięcy temu
Posty: 37
28/08/2018 1:32 pm  

Masz opcje wstaw i tam obrazek 😉  Podaj nazwę aplikacji


Minecrafter!
(@minecrafter)
Renomowany Członek
Dołączył: 5 miesięcy temu
Posty: 37
29/08/2018 9:38 am  

Naprawdę, nie wiem o co chodzi.. Możliwe, że ty czegoś nie zauważyłeś? Np. Czystego dźwieku.


Jakub S
(@jakub-s)
Oswojony
Dołączył: 4 miesiące temu
Posty: 3
29/08/2018 4:35 pm  

Ja naprawdę sprawdzałem i nie słychać ŻADNEJ różnicy, a nawet gdyby była to tak niewielka, że ta aplikacja nie miała by sensu, więc coś jest na rzeczy...


Minecrafter!
(@minecrafter)
Renomowany Członek
Dołączył: 5 miesięcy temu
Posty: 37
29/08/2018 10:35 pm  

Może spróbuj testować na tych głośnikach Bluetooth? Albo zapytaj się obsługe klienta, lub pomoc techniczną serwisu lenovo


Jakub S
(@jakub-s)
Oswojony
Dołączył: 4 miesiące temu
Posty: 3
30/08/2018 10:45 am  

Myślę, że w tej chwili najlepszym rozwiązaniem będzie rozważanie nad kupnem nowego telefonu, w ogóle chyba niepotrzebnie stworzyłem ten post...


Minecrafter! lubi to.
Udostępnij:

Czat na żywo
Tylko zalogowani użytkownicy moga korzystać z czatu